Форум »Ремонт » Ремонт на перални , съдомиялни и сушилни машини » Пералня Ariston AQXL 109 EU
1. firesnow - 16 Октомври, 2010 - 12:24:52
Здравейте,
Моля за помощ. Става дума за пералня Ariston - AQXL 109 EU, преди 2 месеца и изтече гаранцията. Преди около 10 дни се появи някакъв шум по време на работа/въртене. В началото не беше постоянно но преди 3-4 дни започна да се чува постоянно при въртене на барабана. Предположих че проблема е от лагер и днес сутринрината се захванах да я разглобя за да сменя лагр/и и семеринг. Всичко прекрасно докато не извадих казана. Предния капак на казана ми изглежда като залепен. Има 4 щипки, по две от ляво и дясно, но контричките им са на 2-3 милиметра от насрещника и не държат нищо. Но капака е плътно прилепнал и не виждам никакви скоби или други щипки които да отворя за да махна предния капак. Някой мъчл ли се е с такъв или подобен проблем. Струва ми се почти невероятно да се налага да си купя цял казан с барабан заради лагерите.

2. kolyo - 16 Октомври, 2010 - 12:28:22
http://www.service-ruse.eu/forum/topic.php?forum=1&topic=212

3. firesnow - 16 Октомври, 2010 - 12:36:34
Благодаря колега, да си жив и здрав

4. kolyo - 08 Октомври, 2012 - 16:25:49
пералня ARISTON AQXF 109 EU - мига
Здравейте.Имам въпросната пералня и от известно време започна да прави проблем.След като нагласим програмата и я включим започва да работи,но след 10-на минути помпата започва да изпомпва и всички лампи се размигват.На панела никое от копчетата не функционира и се налага да я изключа от контакта.След като постои няколко минути и я включа отново всичко си идва на мястото.Лошото е,че не го прави постоянно,евентуално на 10 пранета 1 или 2 пъти.Питането ми е от какво се получава този проблем?
elekom

5. s_gangalov - 21 Април, 2013 - 11:12:29
Пералня ARISTON AQXL 109 EU - ­ dump
Здравейте. Имам проблем с тази пералня. Има захранване на платката - +5V; +3.3V; +6.6V; +15.7V. Не знам дали напреженията са в норма, освен петте волта. Всички кондензатори са проверени , защото имаше един надут на петте волта. При включване на щепсела в мрежата понякога светват всички светодиоди и толкова. Не се включва при натискане на бутона за включване - нищо не светва.
Съмнявам се в паметта , но не мога да намеря дъмп за проба.
Ако имате и други идеи моля помагайте.
Genady
Ето:
http://elektrotanya.com/ariston_aqxl_109eu_bin.rar/download.html
А къде ги мериш тези 6.6 и 15.7v. Трябва да имаш стабилни +12v.

6. Genady - 21 Април, 2013 - 15:09:05
Напреженията са премерени паралелно на кондензаторите, но грешката е моя бях написал темата вече, тези кондензатори на които са премерени не участват във захранването.12V вече имам стабилни - презапоих изправителния диод и всичко си дойде на мястото. Благодаря за дъмпа. Надявам се да тръгне, защото при първоначално включване към мрежата има обмен на данни между паметта и контролера.

7. kolyo - 31 Август, 2013 - 09:04:22
пералня ariston aqxl 109 eu - не тръгва програмата "Памук- Цветни"
Здравейте, имам следния проблем: на пералня ariston aqxl 109 не тръгва програмата за памук - цветно, всичко друго работи.
Като включа програмата след няколко секунди започва да мигат последователно индикаторите за пълнене и пране. Преброих 10 светвания на индикатора пране после светна индикатора за изплакване и пак започнаха да мигат първите два.
Ще съм много благодарен за съвет.
generala77

http://www.service-ruse.eu/kod/wm/Ariston.html

8. generala77 - 01 Септември, 2013 - 09:18:41
Благодаря за отговора, но аз пак не разбрах кой индикатор трябва да гледам за да разбера коя е грешката.
И още по-малко защо се получава само на тази програма

9. npokonu - 23 Декември, 2013 - 09:33:46
пералня ARISTON AQXF 109 EU - мига
Здравейте.Имам въпросната пералня и от известно време започна да прави проблем.След като нагласим програмата и я включим започва да работи,но след 10-на минути помпата започва да изпомпва и всички лампи се размигват.На панела никое от копчетата не функционира и се налага да я изключа от контакта.След като постои няколко минути и я включа отново всичко си идва на мястото.Лошото е,че не го прави постоянно,евентуално на 10 пранета 1 или 2 пъти.Питането ми е от какво се получава този проблем?
elekom
Здравейте!
При мен проблема беше същия, но се появяваше на около 10-15 сек. След почистване на няколко окисления по платката и куплунгите се оправи, но след няколко пранета се появи пак. Сега обаче тръгва програмата и работи до първото изхвърляне на водата и почва да мига отново.
Ще съм благодарен на всякакви идеи!

10. Georgi Afenliev - 30 Януари, 2014 - 22:43:47
Пералня ARISTON AQXL 109 - ­ угасва
Пералня AQXL109 има следния проблем:
Включвам захранването и понякога светва веднага понякога след различен период от време
След като включи,пускам програма тръгва нормално прави всичко подред но в един момент загасва всичко и след няколко секунди светва индикатора за заключена врата.
Пеаралнята работи понякога 3 мин понякога 10 винаги различно.
Ще съм ви много благодарен ако някой ми помогне,за първи път се сблъсквам с този проблем. Предварително благодаря!

Къде мога да намеря да си купя нов дисплей?
Трудна е за разнасяне ще трябва да търся дисплей от някъде и да го сменям.

11. kolyo - 30 Януари, 2014 - 22:45:38
От фирмен сервиз, написани са в гаранционната карта
По добре закарай пералнята в сервиза.

Повечето клиенти като чуят цената си купуват нова пералня

12. pacofazomera - 31 Януари, 2014 - 08:23:49
може да е от надути електролитни кондензатори на задната платка C6, C65

13. Georgi Afenliev - 05 Февруари, 2014 - 17:30:29
С65 беше надут и го смених 680мф но сложих 25волта стария беше 10волта
Сега лато пусна машината релето на мотора започва да цъка постоянно и не спира да върти .
Като пусна на изпомпване не започва да помпи а пак цъка релето и отключва вратата.
Дали не е проблема в по големия волтаж на кондензатора?Или има друг проблем,преди да го сменя работеше добре само дето изключваше.
Само да кажа че сега като включа тока пак светва със закъснение.

Колеги дайте някаква идея че тая пералня ми взе здравето

14. nikibabanov - 27 Февруари, 2014 - 20:28:26
Пералня Ariston AQXL 109 EU не топли водата, видях линка към сервизната книжка но не мога да я отворя, файла който изтеглих е в някакъв формат .Е2Р и не мога да го отворя. Вероятно има някакъв тест за да разбера какъв е проблема преди да отворя пералнята. Благодаря предварително

15. pacofazomera - 27 Февруари, 2014 - 20:31:36
премери нагревателО първо

16. nikibabanov - 28 Февруари, 2014 - 08:33:48
Аз това и сам се сетих ама мисълта ми беше дали няма тест да не размествам че ми тесничко
Относто въпроса на Георги напрежението изписано на кондензатора е пробивното
напрежение и не пречи че е по-високо, не влияе, а и доколкото разбрах е филтър в захранването

17. Мърфи - 28 Февруари, 2014 - 16:47:46
дали няма тест
Не, няма

18. mirko01 - 28 Март, 2014 - 17:58:39
Пералня ARISTON AQXL 109 EU - не свети
Привет на всички! Проблема е следния - пералнята не тръгва, не свети нищо. При поредното зареждане просто не пожела да тръгне.
Предположения?

и все пак от каде да започна?

19. kolyo - 28 Март, 2014 - 18:17:15
От фирменния сервиз - пише го в гаранционната карта

20. wnaso - 09 Октомври, 2014 - 15:16:36
ariston aqxl 109 eu - не тръгва програмата "Памук- Цветни
generala77
Здравей, имам абсолютно същия проблем като твоя с пералнята.Има ли някакво развитие при теб.
Поздрави!

21. dark blue - 23 Ноември, 2015 - 19:31:43
Здравейте, от какво може да е проблема, когато мигат бързо едновременно всички светлини? Програмата си работи нормално, докато стигне до изпомпване. Всички кондензатори на захранването са сменени, освен 330uF 400v.

22. kolyo - 23 Ноември, 2015 - 19:58:31
http://www.tout-electromenager.fr/doc_technique-40-1-Lave-linge-Ariston,-Indesit,-Scholtes..html

23. edin ot vas - 13 Септември, 2016 - 21:59:57
Здравейте.пералня Аристон AQXL 109 EU при включване на която и да е програма тръгва за 1-2 секунди клапана за водата След това се включва помпата и святкат всички лампички На платката имаше изгорял кондезатор -сменен е всичко друго изглежда здраво Къде да търся повредата
______________________________________________________________________
кондензатора бе надут(изгорял) и го смених.Имали начин да се прочете грешката?Някак да се влезе в тестов режим...?Всичко друго съм проверил,нагревател,клапани, помпа,двигател.На платката не се вижда някакви поражения,измерих силовите транзистори изглеждат здрави.Кондензаторите мога ли да ги меря на платката или да ги вадя един по еди и да ги меря.Някой не се ли е сблъсквал с подобен проблем?

24. s_gangalov - 13 Септември, 2016 - 22:27:13
Това с изгорелия кондензатор, не го разбирам много. Бих прочел паметта , за да видя каква грешка се е записала.
____________________________________________________________________
Много добре знам за какво говориш, но все пак е технически форум и понятие - изгорял, за електролитен кондензатор, не ми се връзва. Що се отнася до случая, има едни неща, казват им програматори - с тях се чете паметта. Ако нямаш такъв, остави я включена и след 10-15 минути трябва да ти изпише грешката.

25. kolyo - 24 Септември, 2018 - 17:43:49
Ariston AQXL 109 EU
Пералнята не иска по никакъв начин да завърти мотора.
След около 10 минути чудене започват да мигат всички лампи.
На платката имаше един надут кондензатор. Смених го и няма промяна.
Презаписах еепрома , няма промяна.
Някой сблъсквал ли се е с такъв проблем ?
bgeorgiev



Powered by ExBB 1.9.1

  BGtop.net

[ Script Execution time: 0.0626 ]   [ Gzipped ]