Форум »Ремонт » Ремонт на перални , съдомиялни и сушилни машини » пералня Midea MFS50-6302
1. tolibg - 24 Февруари, 2015 - 16:13:00
Здравеите,при пускането на пералнята програмата на селектора е закотвена на [ Cotton] мигат двата индикатора едновременно за температурата 60и colt.
Нито може да се стартира , нито да избереш програма чрез селектора. Благодаря ви!

2. Vialex - 25 Февруари, 2015 - 10:41:22
http://www.service-ruse.eu/forum/announcements.php
3. Опишете симптомите
4 .Опишете вашите действия
5. Формулирайте въпроса
Заключва ли? Четките на мотора проверени ли са?

3. edin ot vas - 18 Юни, 2015 - 19:44:41
пералня MIDEA MFS50-6302 - не ­ свети
здравейте. пералня мидеа,модел MFS50-6302 беше изгоряла ключалката и симистора,
подмених симистора и ключалката, но пералнята не иска да светне. захранване до платката има. къде мога да търся причината?

заключва. подава 220в към платката. чува се само едно щтракане от някое реле и до там нищо не светва.
платката е АКО 746027-00 не се вижда друго да е изгоряло.
____________________________________________________________________
благодаря. ще ги измеря. само чипа не знам как да измеря ?

4. Vialex - 19 Юни, 2015 - 12:11:30
пералнята не иска да светне. захранване до платката има. къде мога да търся причината?
В платката!
На снимката са очертани елементите за проверка.

5. rope - 19 Юни, 2015 - 21:58:21
Просто измери между двата извода на високоволтовия електролит, ако дава късо, свали чипа и ако изчезне - което е почти 100%, значи е за смяна. После го пускаи през лампа, защото може да има и друг проблем, да не опукаш и новия чип .

6. kolyo - 19 Юни, 2015 - 23:03:40
Щом цъка реле, значи захранването е в ред.
Процесора е опукан.

7. edin ot vas - 20 Юни, 2015 - 18:09:39
Смених захранващия чип,но пак не светна.Стабилизатора на напрежение 78 М 05 има ли смисъл да го сменям или Kolyo se okaza отново прав,че процесора е заминал.
П.С.Някои има ли идея откъде мога да намеря тази платка.

8. angeldqvol - 04 Ноември, 2018 - 18:55:23
пералня Midea MFS50-6302 - 60. 40 и cold мигат
При включване от бутон On/Off пералнята се установява на Sintetic и свети 60. 40 и cold мигат. Вратата се заключва и пуска помпа.
Не намирам грешките за тази пералня?
След смяна четки на двигателя пералнята потегли!



Powered by ExBB 1.9.1

  BGtop.net

[ Script Execution time: 0.0402 ]   [ Gzipped ]