Форум »Ремонт » Ремонт на кафемашини » Кафеавтомат Miostar Noblesse deluxe
1. Hanchko - 07 Февруари, 2014 - 15:27:22
Здравейте колеги, Във вкъщи имам следния кафе автомат
Проблема с него е следния: Включвам машината да подгрява и като светне лампата, че е готова давам старт за да ми направи кафе, но автомата нетръгва. Трябва да пусна малко вода от представката за чай и след това като натисна отново старт автомата тръгва, ако веднага след първото кафе пусна още едно, машината си тргъгва нормално, но ако има интервал от 3 или повече минути отново не иска да стартира. Като отново пусна малко вода да потече от представката за чай и машинита тръгва.
Много странен проблем. Ако някой има представа, от какво може да бъде, нека пише. Благодаря предварително.

Термопрекъсвачите са проверени и в студено положение всичките дават на късо, предполагам, че в такъв случай са здрави. Стойностите са 85, 95 и 115 градуса. За подредбата на термостатите вече незнам понеже машината е отваряне и може да има разминаване.

2. mgdmgd - 07 Февруари, 2014 - 17:20:57
Звучи ми като проблем в термопрекъсвачите на бойлера , а може и да не са наредени правилно, ако е пипана за нещо. Ако някой от колегите може да ти каже каква стойност са и как са наредени по цветове кабелите. Провери и дали в студено състояние дават всички на късо. Ако не търси майстор около теб.

Нещо ми се върти в главата но не мога да си спомня добре. Ако изкключиш 85, и 95 имитираш загряла машина. (изключи ги и от двете клеми) . Провери сега как се държи машината .
Ако сега е добре , провери за утечка м/у клемите на термостатите и корпуса на бойлера. Ако има утечка, най-вероятно ти е тръгнал нагревателя и от това се получава. И ако размениш клемите на бойлера, ако съм прав ще ти гръмне платката.

3. Hanchko - 07 Февруари, 2014 - 17:37:24
Това с изключването го правих, но откачих кабелите от 85 и ги закачих на 95, а тези от 95 ги изолирах, защото ми се струваше, че кафето което излиза е хладно, а не горещо, но отново кафемашината си правеше тези номера. За утечки не съм проверявал, но предполагам, че ако замеря нагревателя на съпротивление, ако е здрав ще трябва да покаже около 48-50ома.

4. mishel6666 - 07 Февруари, 2014 - 17:50:21
като включиш машината трябва да тръгне помпата да нагнети налягане и да спре сама. това прави ли го?

5. Hanchko - 07 Февруари, 2014 - 17:52:32
Сега в момента съм до нея и я включих, помпата нагнети налягане и спря сама. Но се е случвало и да не спира, тогаз пуска душа за малко и след това помпата спира.

6. Genady - 09 Февруари, 2014 - 11:15:41
Точно това е проблема. Ако има датчик налягане и наляагането спада поради теч или дефектен датчик, машината не прави нищо докато не е пълна с вода - чака сигнал от датчика. Затова като добавиш малко вода и всичко тръгва нормално.

7. Hanchko - 09 Февруари, 2014 - 17:38:49
А някой знае ли дали този модел има такъв датчик за налягане и къде се намира?

8. mgdmgd - 12 Февруари, 2014 - 10:02:50
според мен ти изключва датчика на 115 градуса. Пробвай като ти даде проблема да го дадеш на късо без да изключваш. Ако ти тръгне , това е. Тази машина няма никакви датчици за налягане.

9. Hanchko - 12 Февруари, 2014 - 16:46:38
Благодаря, утре ще я отварям отново да проверя нещата и ще напиша резултата.

10. Hanchko - 17 Февруари, 2014 - 17:20:11
Колеги, днес отново разглобих машинката. Замерих нагревателя 51 ома, замерих термостатите, когато са студени дават верига, когато загреят няма верига( предполагам са нормално затворени). Отварях помпата за налягането нямаше никакви боклучета вътре и все пак кафемашината си прави този номер. Отново не иска да тръгва, но забелязах следното: Когато включа машината и не я изчакам да подгреее(т.е. да светне лампата, че е готова) машината си тръгва нормално, ако я изчакам да светне и след това неиска да тръгва, трябва да пускам душа. Това какво може да значи? Благодаря.

11. mishel6666 - 17 Февруари, 2014 - 17:30:36
най вероятно са ти объркани кабелите на датчиците

12. Hanchko - 17 Февруари, 2014 - 17:46:46
А някой има ли представа как трябва да са подредени кабелите за 85, 95 и 115 градусови термостати? Ако е нужно мога да ви кажа как са подредени в момента и дори да постна снимка!

13. Todor Todorov - 18 Януари, 2016 - 17:31:01
След включване на машината,светят светодиодите за вода и кафе.Помпата не тръгва/изправна/симистора здрав.Нагревателя след като изключи светва зеления светодиод за готовност и не реагира на старт и на пускане на топла вода.Селектора работи и четирите светодиода се сменят коректно.
Ако някой има идея ще съм благодарен.

14. psc_ivan_carski - 23 Януари, 2016 - 12:02:31
Провери ли микреците долу на ротора,може и да е 115 градусовия кликсон,абе изобщо ако е била някъде преди теб може и да е объркана нещо,ама си мисля че не е платката,помпата може да не тръгва ако са обърнати кабелите,завърти ги за проба и пиши,дай малко повече инфо

15. Todor Todorov - 24 Януари, 2016 - 13:55:09
И микреците са здрави и са в правилната позиция.Кликсоните са изправни.Кабелите на помпата обръщани ,само мелачката и бубината на дозатора не съм проверявал.Микроключовете на крана за водата и асансьора изправни.Двата червени светодиода си светят и не реагира.

16. psc_ivan_carski - 25 Януари, 2016 - 09:53:23
Ако имаш опит с електрониката свали платката и ще ти кажа какво да гледаш!

17. dnipa66 - 31 Август, 2019 - 12:37:42
кафемашина MIO STAR noblesse de ­ luxe
здравейте машината започна да прави кафето на капки какво означава
това проблем ли е

при мен всичко е наред но кафето излиза на капки и така се променя дължината му
това проблем ли е



Powered by ExBB 1.9.1

BGtop.net

[ Script Execution time: 0.0072 ]   [ Gzipped ]