Форум »Ремонт » Ремонт на кафемашини » Кафеавтомат SAECO D.A.5P R.I
1. Todor Todorov - 23 Ноември, 2009 - 19:46:13
Кафеавтомат с жетони SAECO ­ D.A.5P R.I
След вкл. прави тест на асансьора,вкл.помпа и започва да топли водата.След достигане на нужната температура,изключва нагревателя и изписва на дисплея LOAD WATER ,OUT OF ORDER.Вода бол,всичко обезвъздушено, датчика/водомера/ изправен, на него отиват5волта.И трите магнитвентила на изхода на бойлера са здрави ,няма запушване никъде.Ел. магнита за жетоните и двете микрошки изправни.Всичко прозвънено.Ако някой се е сблъсквал с такава машина и такъв проблем,моля за съвет?

2. psc_ivan_carski - 25 Ноември, 2009 - 20:07:48
според мен първо може да е от водомера въпреки,че ти отчита,че работи може самото колелце във водомера да затяга и да не отчита достатъчно импулси. Другото което е ако помпата няма достатъчно налягане.Третото според мен е ако е с външно захранване на водата може също да няма достатъчно налягане... за друго не се сещам

3. Todor Todorov - 25 Ноември, 2009 - 21:29:56
Моторчето за турбо на сметаната беше изгоряло.След като го премахнах ,машината си прави теста,без грешки.Прави кафе,но водата не е достатъчно гореща.Съпротивление на датчик за температура-2,5ком.На дисплея-никакви грешки.Нагревател-здрав,без утечки.Има ли начин да се коригира температурата на водата и количеството и?Какво влияние оказа изгорялото моторче на грешката "няма вода"?Кликсона изправен.Външно налягане няма от години ,но е работила без него,просто помпата изпомпва от съд за вода.

4. psc_ivan_carski - 26 Ноември, 2009 - 19:25:20
датчика трябва да ти дава около 1.9 ком. при изключен нагревател.За дължините на кафето не мога да ти помогна пробвай със задържане на бутоните...но иначе за температурата само датчика ти прави беля смени го

за тенмпературата да кажеш какъв е резултата,а за дължините не е със задържане по друг начин е ама не знам как е,защото по принцип чесно казано не се занимавам с тези 5p 7p и подобни,рядко правя такива и с проблеми по електрониката не съм много наясно.... наблягам на роботите

5. Todor Todorov - 27 Ноември, 2009 - 22:28:11
Смених датчика и няма резултат.Пуснах нова инсталация на нагревателя през кликсон за 90гр.,остана термозащита на 115гр. и за сега работи на изпитание.Учудва ме ,че не изписва никаква грешка.

6. psc_ivan_carski - 30 Ноември, 2009 - 18:52:37
във момента и аз правя същата,и ще те помоля да ми помогнеш... искам да ми кажеш кои са двата кабела които отиват до бобината която е на дозатора на кафемелачката,т.е. на кафемелачката нали има бобина и един микрек интересува ме кои кабели захранват бобината.... единия е бял май....

7. Todor Todorov - 01 Декември, 2009 - 11:23:51
Единия е бял и идва от изхода на платката от 7 пинов куплунг.Другия е черен и идва от трета букса от горе надолу на входа на платката/четирите разположени вертикално/ .Пиша по този неграмотен начин защото няма никакви надписи.

8. psc_ivan_carski - 03 Декември, 2009 - 18:56:46
няма проблем за начина на писане важното е че свършихме работа... благодаря за помоща,ако някога мога да съм полезен с нещо питай



Powered by ExBB 1.9.1

BGtop.net

[ Script Execution time: 0.0067 ]   [ Gzipped ]