Форум »Ремонт » Ремонт на битова автоматика и дребна битова техника » Ютия TAURUS GEYSER GOLD 2400 - не нагрява
1. bamchi - 20 Февруари, 2011 - 11:40:06
Ютята не нагрява! Свети си всичко нормално. избира се степента на нагряане без проблем но никаква топлинка ..
Отворих ютията и с мултицета се видя, че ток до платка си стига, но след платката няма нищо....
Възможно ли е да е някой от датчиците да е здал багажа? Кондензатор или нещо друго?
Моля помогнете...
http://bamchi.snimka.bg/details/razni.572272

На кондензатора C4 има 18.6 V - когато ютията е на максимално.
Когато датчика за време сработи (изключи ютията) напрежението става 20.0V

2. kolyo - 20 Февруари, 2011 - 16:57:39
Релето не се ли чува да чука - да не би да са му нагорели контактите

3. bamchi - 20 Февруари, 2011 - 17:20:14
Когато задавам степента в началото не се чува за "цъква".Според мен се чува да "чука" когато сработи датчика за време в хоризонтално положение. Като изправя ютията не се чува да сработва релето наново. Как да го отворя това реле без да го скапя ?


Реално погледнато ..... май съм затъпял доста....
на първата картинка белият кабел (не този който е над черния - а другият) е изхода от релето (т.е. отива на нагревателя). Щом на него няма напрежение в нито една ситуация значи че релето е

Правилно ?

4. kolyo - 20 Февруари, 2011 - 17:53:21
пробвай да замостиш белия(-24 волта) и червения(бобината на релето) кабели на куплунга горе вдясно на снимката

Или направо смени релето - струва 1-2 лева

5. bamchi - 20 Февруари, 2011 - 18:09:26
Пуснах ток директно към реотана и се оказа, че пак ненагрява! Явно цялата китайска ютия е отишла......

Струва ли си да търся от сервиза нов реотан или да си вземам една нова ютия и да приключвам сагата?
Поне научих нещо! Благодаря за съветите!

6. kamikatzeto - 22 Февруари, 2011 - 07:46:43
Вземай нова и не се занимавай повече с тая.



Powered by ExBB 1.9.1

BGtop.net

[ Script Execution time: 0.0145 ]   [ Gzipped ]