Форум »Ремонт » Ремонт на битова автоматика и дребна битова техника » генератор EINHELL STE 800/1 - не произвежда ток
1. vi4y - 22 Април, 2009 - 20:52:46
бензинов генератор EINHELL STE 800/1 - не произвежда ток.
ротора не е прекъснат.статора има две намотки.
едната отива на кондензатор 12мф , другата на изход 220в.
няма ел. връзка между тях.

2. zz_stefanov - 23 Април, 2009 - 18:29:48
Ползван ли е някога изобщо. При някои за първоначално възбуждане е необходим минимален магнетизъм, който се получава от малки магнитчета пъхнати примерно в ротора. Може да са се размагнитили. Прочети инструкцията ка се действа.
Може да има нужда от външна помощ за възбуждането и след като поработи известно време нещaта да се оправят и да започне да се самовъзбужда.
Четки има ли и как са ?

3. vi4y - 29 Април, 2009 - 07:10:30
на ротора наистина има две магнитчета фи 6 на 15 мм на 180 гр. разположени.едното е раздробено до половината опирало е в статора.четки няма работил е 4-5 год.трабва ли да има ел врьзка м/у двете статорни намотки?гледах за някоя термична защита в каналите не видях.как от тези малки магнити става 220в.на ротора има два успоредно свьрзани диода 1000в/3ам.и r15ком.единия диод имаше сьпротивление малко в обратна посока смених го.

откьде да взема инструкция

4. zz_stefanov - 29 Април, 2009 - 19:42:08
Дай някакви снимки. Ако няма четки то за ротора има два варианта:
- той да е силен постоянен магнит;
- да е се прехвърля възбуждащото по индуктивен път.
магнитчетата са за втория вариант и са за начално възбуждане. Ако е счупено е възможно да не започне да генерира. Безпокоя се, че ако залепиш друго може да разбалансираш ротора. Провери ли дали това все пак са магнитчета?
Връзката между двете статорни намотки е индуктивна, как е по фаза остава да гадаем. Статорните една върху друга ли са или са на отделни секции?
Този кондензатор дето е на едната статорна трябва да е здрав.

5. vi4y - 29 Април, 2009 - 21:01:39
да сьс сигурност са магнитчета.могат да се сменят стига да има от какво да взема.
статорните намотки мисля са на отделни секции
утре ще го разглобя пак и ще пратя снимки.

6. vi4y - 30 Април, 2009 - 16:20:35
това са снимките на ротора и статора.Където са спойките на ротора има два успоредно свързани диода и съпротивление 15ком.няма канал в които да влизат и двете намотки,само от една и сьща.

7. zz_stefanov - 01 Май, 2009 - 09:57:37
Според мен ще да е от счупеното магнитче. Ако намерш с какво да го замениш трябва да запазиш посоката. Провери кондензатора на втората намотка.

8. vi4y - 01 Май, 2009 - 12:10:48
ще пробвам....някаква идея от какво да взема магнит

9. Todor Todorov - 01 Май, 2009 - 13:41:36
На соц. автомобилите на моторчето на чистачките статора е с два магнита с извита форма.Не знам на теб дали ще ти вършат работа.За полски фиат 125 съм сигурен.

10. dimitar - 10 Юни, 2009 - 22:54:51
Здравейте.
Преди две години имах същия проблем с генератор 2 kW. Единият магнит се беше разпрашил и сложих един полукръгъл от руски мотор (трябваше да го режа с ъглошлайф, а как го отрязах не ме питай) и генератора заработи. Почти съм убеден, че твоя проблем е същия...
Успех!

11. bordataa - 20 Юли, 2009 - 22:14:31
Това е синхронен генератор разчита се на остатачен магнетизъм в желязото на машината или на някакво външно възбуждане което в случая се взема от тези два магнита.Имах случай при който бе заминал кондензатора,друг миналата седмица от прекалено бездействие или късо във външна верига си бе изгубил този остатачен магнетизам.Реших проблема като подадох 12в от изправител за акумолатор на изхода за 220в за секунди.Друго решение което съм практикувал е окъсяване на изхода но с доста тънак проводник около 0,25-0.3 след като прегори всичко е ок.

12. rado1 - 22 Февруари, 2010 - 18:30:05
при мене има подобен генератор обаче не иска да пали не дава ток на свеща бобинат за високото напрежение е здрава ама не и утива ток някой има ли някаква схема на запалването или да ме упъти нещо

13. georgi_maistorski - 10 Март, 2010 - 10:08:37
каква схема ти трябва cdi-то или на връзките между елементите на запалването

14. ddanny - 13 Януари, 2011 - 12:22:13

имам генератор GARDENIA 800W не е работил една година и сега като го пробвам с дрелка 500 вата дрелката тръгва бавно и достига някакви обороти но не са максималните след като поработи малко вдига максимума и след малко пак намаляват.Някакви насоки да ми дадете



Powered by ExBB 1.9.1

BGtop.net

[ Script Execution time: 0.0069 ]   [ Gzipped ]