Списък на форумите Форум
Ремонт на перални , съдомиални и сушилни машини , хладилници , климатици , микровълнови фурни и друга битова техника
 

Пералня ARDO A1000 - мотор


Форум » Ремонт » Ремонт на перални , съдомиялни и сушилни машини [Страници (1)]

| Нова тема | Изпрати | | Версия за печат |
 Мотора няма мощност(момент)
a4tech


Нов участник


Здравейте. Не знам каква марка е била пералнята, мотора е асинхронен.
Има 5 извода от намотките, тахогенератор и електронен блок със симистор и tda1085. Няма кондензатор, а не трябва ли да има такъв. Имам съмнения понеже има доста орязани жици.
Ефекта е следния: пробвам мотора само на празен ход, тръгва плавно и се реверсира, но мога да го спра с един пръст. Благодаря предварително.

Електронен блок :

att-484d4faa5e3efARDO.jpg


Всичко записи: 3 : Дата на рег-ция: Юни 2008 : Отправено: 09 Юни, 2008 - 18:00:11
kolyo



Админ
От: Русе


Ако мотора е асинхронен задължително има кондензатор :

att-484d48b609646otor.gif


Всичко записи: 11427 : Дата на рег-ция: Дек. 2005 : Отправено: 09 Юни, 2008 - 18:04:40
a4tech


Нов участник


Куплонга е двуредов

att-484d505aec628tor2.jpg


Всичко записи: 3 : Дата на рег-ция: Юни 2008 : Отправено: 09 Юни, 2008 - 18:33:36
kolyo



Админ
От: Русе


Схемата не е ли подобна на тази :

att-484e1826b11b31000.gif


Всичко записи: 11427 : Дата на рег-ция: Дек. 2005 : Отправено: 09 Юни, 2008 - 18:41:07
zmd


Участник


Колега смени симистора и сивото съпротивление. Съпротивението трjбва да ти дава не по малко от 5.5 кома и тогава се самнявай в двигателя.
Мери симистора към корпус но ако имаш същия сменяи и
съпротивлението го мери при разпоен краи от едната страна . Успех

Всичко записи: 97 : Дата на рег-ция: Февр. 2007 : Отправено: 09 Юни, 2008 - 19:06:58
emoome


Участник


Асинхронен ,двускоростен като на Перла. Според табелата и вида.

Всичко записи: 79 : Дата на рег-ция: Март 2007 : Отправено: 09 Юни, 2008 - 19:09:34
a4tech


Нов участник


Колеги, благодаря за информацията. Сменял съм симистора и tda-то, никаква разлика. Ще видя пак и резистора, мисля че го мерих и беше около 8 кОм.
Мисля обаче, че проблема си е в мотора. Снощи го пусках самостоятелно с кондензатор.
На високите върти супер, но на ниските вибрира и за около 1 мин работа почна да пече - май има междувитково късо. Ще пиша за резултата.

Всичко записи: 3 : Дата на рег-ция: Юни 2008 : Отправено: 10 Юни, 2008 - 09:12:54
 
| Нова тема | Изпрати | | Версия за печат |

Форум » Ремонт » Ремонт на перални , съдомиялни и сушилни машини » Пералня ARDO A1000 - мотор [Страници (1)]



Powered by ExBB 1.9.1

  BGtop.net

[ Script Execution time: 0.0377 ]   [ Gzipped ]