Списък на форумите Форум
Ремонт на перални , съдомиални и сушилни машини , хладилници , климатици , микровълнови фурни и друга битова техника
 

Пералня AEG LAVAMAT 645 - мотор


Форум » Ремонт » Ремонт на перални , съдомиялни и сушилни машини [Страници (1)]

| Нова тема | Изпрати | | Версия за печат |
 
babayagaaa


Нов участник


Здравейте!
Имам нужда от помощ.Пералнята ми е АЕГ Лавамат 645. Управлението на мотора е AEG 645 247 490 / AKO 544 154. При старт на пералнята моторът започва да върти с високи обороти, ако се изчака известно време моторът спира и пералнята започва да работи нормално. Ако не се ползва известно време при следващ старт процедурата е същата. Моля помогнете!
______________________________________________________________________
при старт на пералнята моторът започва да върти с високи обороти, ако се изчака известно време моторът спира и пералнята започва да работи нормално. Ако не се ползва известно време при следващ старт процедурата е същата. Управлението на мотора е AEG 645 247 490 / AKO 544 154. Моля помогнете!
______________________________________________________________________
Още нещо - при връзване само на захранването и куплунга на мотора - резултатът е същия.
Изолирани са всички други модули ...

att-49062520d483dAKO.jpg


Всичко записи: 8 : Дата на рег-ция: Окт. 2008 : Отправено: 27 Октомври, 2008 - 01:25:40
bamze



Супер участник
От: Варна
ICQ

Тази баба Яга вероятно има окислени куплунзи към и от мотора и дава грешка за тахото .

Всичко записи: 703 : Дата на рег-ция: Дек. 2005 : Отправено: 27 Октомври, 2008 - 07:53:20
kolyo



Админ
От: Русе


На платката няма ли един варистор паралелно на симистора на мотора - разпой единия му край и пак пробвай.
би трябвало да е под радиатора. Обикновенно е син или жълт
http://www.radioradar.net/hand_book/documentation/varistor.html

att-4905f8f32c4d1stor.gif


Всичко записи: 11379 : Дата на рег-ция: Дек. 2005 : Отправено: 27 Октомври, 2008 - 19:18:39
babayagaaa


Нов участник


откачах го - никаква промяна

кондензатора смених, проверих триака - здрав е, може ли някой да помогне ?

Всичко записи: 8 : Дата на рег-ция: Окт. 2008 : Отправено: 27 Октомври, 2008 - 19:40:29
kolyo



Админ
От: Русе


Откачи единия край на резистора(R48) , който е на базата на транзистора(TS12) който управлява симистора на мотора и пак пробвай

Всичко записи: 11379 : Дата на рег-ция: Дек. 2005 : Отправено: 27 Октомври, 2008 - 20:01:20
babayagaaa


Нов участник


никаква промяна

Всичко записи: 8 : Дата на рег-ция: Окт. 2008 : Отправено: 27 Октомври, 2008 - 20:02:15
kolyo



Админ
От: Русе


ами значи проблема е в симистора или в транзистора

Смени симистора на мотора(триака, на който е радиатора)

Всичко записи: 11379 : Дата на рег-ция: Дек. 2005 : Отправено: 27 Октомври, 2008 - 20:22:06
babayagaaa


Нов участник


Утре ще го сменя, въпреки че го замерих и пробив няма.
Възможно ли е да е от него при положение че след като поработи известно време мотора после работи нормално ?

Всичко записи: 8 : Дата на рег-ция: Окт. 2008 : Отправено: 27 Октомври, 2008 - 21:12:36
kolyo



Админ
От: Русе


да

Всичко записи: 11379 : Дата на рег-ция: Дек. 2005 : Отправено: 27 Октомври, 2008 - 21:18:03
malin


Редовен участник
От: Враца


Виж дали е пробил на корпус мотора,имал съм такива и триака също така може да се държи.

Всичко записи: 141 : Дата на рег-ция: Юли 2006 : Отправено: 27 Октомври, 2008 - 22:14:43
kolyo



Админ
От: Русе


Дали е от утечка на корпус в мотора можеш да разбереш като обърнеш щепсела на пералнята в контакта

Всичко записи: 11379 : Дата на рег-ция: Дек. 2005 : Отправено: 27 Октомври, 2008 - 22:34:06
babayagaaa


Нов участник


Мотора е проверяван в сервиз за такива...

Възможно ли е да е от компаратора LM339N, да сменя ли и него?

Всичко записи: 8 : Дата на рег-ция: Окт. 2008 : Отправено: 27 Октомври, 2008 - 23:46:22
kolyo



Админ
От: Русе


Не е от компаратора

Всичко записи: 11379 : Дата на рег-ция: Дек. 2005 : Отправено: 28 Октомври, 2008 - 07:11:20
babayagaaa


Нов участник


Смених триака и всичко е наред вече.Хиляди благодарности на Кольо без чиято помощ нямаше да се справя!

Всичко записи: 8 : Дата на рег-ция: Окт. 2008 : Отправено: 28 Октомври, 2008 - 21:37:51
monic


Нов участник


пералня AEG OKI 645 - мотора не тръгва
Здравейте! Може ли някой да ми помогне пералнята ми спря да върти. Само пълни и изпомпва водата.
Програматора се върти, водата се загрява, но не ВЪРТИ.
Какво да правя? Моля за помощ !!!


проверих четките, наред са, а мотора така и не тръгва.
С пробна лампа проверих и няма ток до него. Някакви идеи.

Всичко записи: 12 : Дата на рег-ция: Септ. 2008 : Отправено: 10 Март, 2009 - 09:53:06
kolyo



Админ
От: Русе


Релето на платката чува ли се да чука ?
Ако замостиш левия и средния изводи на симистора който е на големия радиатор (най добре през нагревател) мотора тръгва ли ?

Всичко записи: 11379 : Дата на рег-ция: Дек. 2005 : Отправено: 10 Март, 2009 - 13:16:16
babayagaaa


Нов участник


пералня AEG ­ Lavamat 645 - моторът искри на високи обороти
Здравейте, След смяна на четките преди време на мотор AEG от пералня AEG Lavamat 645, първо изгоря симистора на мотора (няколко пъти), а след това платката направо се стопи и мотора изгоря.
Майсторът, който пренави мотора каза, че най-вероятно е от четките - прекалено много искрят. Сега съм с нова платка, нов работещ, пренавит мотор и нови четки, за които гарантираха, че "стават". Моторът отново искри на високите обороти, след съответното "разработване" на четките.
Това, което наблюдавам и ми се струва странно е следното : Моторът се върти в двете посоки, но на високите обороти(~15000 rpm, измерени с уред), на които се получава искренето, колектора на ротора се върти срещу ъгъла на четките, а не както ми се струва нормално,колектора да се "плъзга по четките" .
Нормално ли е това ? Може ли да е станало някакво объркване с посоката на въртене ? Платките са идентични!
Благодаря предварително!

Всичко записи: 8 : Дата на рег-ция: Окт. 2008 : Отправено: 28 Октомври, 2010 - 04:34:56
Гост


ОТСТРАНЕН


здравейте аз също имам проблем с такава пералня същия модел не ще да тръгне да пълни вода
не е от нивореголатора проверих го дори като е откачен пробвах с уста да го нодувам не ще да тръгва да върти като сигнализира че е пълна
пробвах да я напълня с вода от чекмеджето същата работа и след извесно време изписва грешка СЕ това е проблем с водата ама какъв

Отправено: 06 Декември, 2011 - 14:53:16
 
| Нова тема | Изпрати | | Версия за печат |

Форум » Ремонт » Ремонт на перални , съдомиялни и сушилни машини » Пералня AEG LAVAMAT 645 - мотор [Страници (1)]



Powered by ExBB 1.9.1

  BGtop.net

[ Script Execution time: 0.1142 ]   [ Gzipped ]