Списък на форумите Форум
Ремонт на перални , съдомиални и сушилни машини , хладилници , климатици , микровълнови фурни и друга битова техника
 

Климатик OSAKA CH-12-SBPE - не ­ работи


Форум » Ремонт » Ремонт на хладилници и климатици [Страници (1)]

| Нова тема | Изпрати | | Версия за печат |
 Мигат два светодиода
fujitsu



Постоянен участник


Здравейте, проблема е следният :
Климатик OSAKA CH 12 SBPE (инвертор) е монтиран и пуснат да работи. Преди да се пусне да работи замерих напрежение 243V, което е много за инвертор.
На другият ден клиента е пуснал климатика и след 10 мин работа в режим cool спира. Извика ни да го видим какво му е - уж всичко нормално, но не работи. На панела на вътрешното тяло около емблемата за инверторен тип климатик (спирала) мигат две квадратчета, отляво и отдясно. предполагам показва каква е аварията.
Замерих му налягането в покой - 16 бара, при външна температура 28гр стайна 25. Направих го просто за да се убедя, че не е изпуснал фреона.
Има две платки на външното тяло на едната платка има само един светодиод, който си свети. Има други три на другата платка - не светят.
Не мога да замеря никакво напрежение на компресора или каквото и да е поради простата причина, че климатика не работи в нито един от режимите.
Моля за помощ.
____________________________________________________________________
Изключвах го от щепсела за повече от 15 мин.
Лампите започват да мигат веднага след натискането на on/off Бутона от ДУ.

Всичко записи: 462 : Дата на рег-ция: Февр. 2007 : Отправено: 08 Юли, 2007 - 15:11:58
nov



Участник
От: Брезово


Тази Осака сигурно е правена в заводите на Хайсенс.Виж това дали няма да ти свърши работа.

att-4692917845060ense.gif


Всичко записи: 63 : Дата на рег-ция: Септ. 2006 : Отправено: 09 Юли, 2007 - 20:51:14
lichkata


Редовен участник
От: Горна Оряховица
ICQ

имам 2 такива у дома при мен имаше същия проблем и като смених тръбните датчици проблема се оправи
явно е заводски проблем датчика на питата на испаритела

измери датчика на тези модели е 5 килоома

Всичко записи: 139 : Дата на рег-ция: Февр. 2006 : Отправено: 13 Юли, 2007 - 00:57:47
fujitsu



Постоянен участник


Смених датчика, но проблемът си остана същият.
Преди да го сменя се случи, че заработи няколко минути (4) и пак спря в следната последователност - спира външното тяло след известно време и вътрешното.
Рискувам да ме помислите за луд, но този климатик преди една седмица не даваше никакви признаци на "живот", дори като го изключвах за ден два от контакта, т.е. не тръгваше нито турбината, нито перката, нито пък компресора...

Всичко записи: 462 : Дата на рег-ция: Февр. 2007 : Отправено: 28 Юли, 2007 - 00:09:18
Гост


ОТСТРАНЕН


Какво стана с тази Осака . Ел. дв. на вътр. вентилатор наред ли ти е ?
Работи ли в режим вентилатор ?

Отправено: 31 Юли, 2007 - 20:46:44
X_ZONE


Нов участник


ако постои по дълго време не включен към мрежата,понякога тръгва за по 10 секунди и пак спира.а когато му хрумне изобщо не тръгва.
климатика сме свалили и сега ще изпратим в ЕКО КЛИМА Бургас.и да видим какво ще кажат те.
после ще ви информираме какъв е бил повредата.

Всичко записи: 4 : Дата на рег-ция: Юли 2007 : Отправено: 31 Юли, 2007 - 21:49:30
fujitsu



Постоянен участник


В Бургас му сменили IPM`а и сега всичко е наред с климатика.
_________________________________________________________________
Същият климатик пак със същият проблем - два дена работа и умря. Клиента заминал за чужбина ден сел като му смених IPM и онзи ден като се върнал ми се обади да го влючва ли понеже беше студено, два дена след това вчера пак се обади да каже че не работи. проблема е същият. От Бургас казаха, че ще пратят IPM и Грец?
Щом го направи два пъти значи има голям проблем...Ще видим какво ще излезе след нова година.

Вентилатора не работи в режим вентилация.
На топло тръгва едва за секунда и спира процеса на работа на климатика.
На студено никакви признаци на "живот".
Две квадратчета мигат на долната редица. Фигурата означена с 1 е спирала

att-477bc144e0b33lima.jpg


Всичко записи: 462 : Дата на рег-ция: Февр. 2007 : Отправено: 02 Януари, 2008 - 18:51:45
СТОЯН


Постоянен участник
От: Бургас


при SBP-то проблема беше вътрешен вентилатор при SBPE-то не съм сигурен но ако имаш смени го

Всичко записи: 250 : Дата на рег-ция: Апр. 2007 : Отправено: 02 Януари, 2008 - 19:39:22
kolyo



Админ
От: Русе


Климатик OSAKA CH-12-SBPE - мига 13 пъти
Купих си климатик OSAKA SBPE 12 INVERTOR преди 4 години и оттогава си имам ядове непрекъснато.
Температурата в помещението почти не може да се управлява. Независимо колко градуса си му задал чертичките на вътрешния индикатор намаляват и спира компресора.
Последно го демонтираха и пратиха в сервиза в Бургас,но когато го върнаха нямаше никаква промяна.
От миналата година ми прави нов проблем - при включване компресора не тръгва.
Платката на външното тяло е с един светодиод и когато не тръгне мига 13 пъти.
Някой знае ли какво означава.
БЛАГОДАРЯ!
LZ2WPP

Всичко записи: 11473 : Дата на рег-ция: Дек. 2005 : Отправено: 05 Ноември, 2010 - 19:02:27
 
| Нова тема | Изпрати | | Версия за печат |

Форум » Ремонт » Ремонт на хладилници и климатици » Климатик OSAKA CH-12-SBPE - не ­ работи [Страници (1)]



Powered by ExBB 1.9.1

  BGtop.net

[ Script Execution time: 0.0255 ]   [ Gzipped ]