Списък на форумите Форум
Ремонт на перални , съдомиални и сушилни машини , хладилници , климатици , микровълнови фурни и друга битова техника
 

климатик Deer KFR-26GW/ZBP


Форум » Ремонт » Ремонт на хладилници и климатици [Страници (1)]

| Нова тема | Изпрати | | Версия за печат |
 Искам да вакуумирам сам
Людмил


Нов участник


Здравейте,
Взех си климатик с монтажен кит. Китайски __ Deer KFR-26GW/ZBP __ R410 __ DC-invertor(Toshiba компресор)
Монтирах го, но не искам както пише в инструкцията за монтаж само да го "духна", а да го вакуумирам.
Имам вакуумпомпа, която прави почти -1 бар, но нямам накрайник към климатика.
От монтажа остана гайка 7/16, имам и парче тръба с конус, на която да вържа маркуча от вакуумпомпата.
Не ми е ясно игличката, която е в накрайника за пълнене и вакуумиране автомобилен тип ли е? Трябва да я отвия, да вържа накрайника, да вакуумирам, да пусна фреона и след това да махна накрайника? Ще изпусна ли много фреон, докато затегна игличката? Или накрайниците имат нещо, което я натиска само, без да се отвива?
Малко помощ?

Всичко записи: 18 : Дата на рег-ция: Дек. 2007 : Отправено: 08 Март, 2009 - 20:44:31
kolyo



Админ
От: Русе


Или накрайниците имат нещо, което натиска игличката само, без да се отвива?
имат . Дори и накрайника на автомобилната помпа има "такова нещо"

Людмил , щом е инвертор , по добре извикай монтажници - поне заради гаранцията

Всичко записи: 11972 : Дата на рег-ция: Дек. 2005 : Отправено: 08 Март, 2009 - 20:50:24
Людмил


Нов участник


Направих си този накрайник:

Днес вакуумирах и пуснах машината. Всичко засега изглежда нормално.

att-49b7d37219996jnik.jpg


Всичко записи: 18 : Дата на рег-ция: Дек. 2007 : Отправено: 10 Март, 2009 - 22:22:11
petko


Редовен участник
От: София


Я го снимай по добре че не се разбира за какъв девайс става въпрос...
If it's possible and a little explanation....

Всичко записи: 168 : Дата на рег-ция: Дек. 2006 : Отправено: 11 Март, 2009 - 16:26:10
nebelservice



Постоянен участник
От: София
ICQ

Тоз девайс както не се вижда много добре няма игличка..... Което означава че си вакуумирал само него ???
Да беше изпуснал малко фреон както е написано в книжката.

Всичко записи: 455 : Дата на рег-ция: Дек. 2005 : Отправено: 12 Март, 2009 - 00:06:34
Людмил


Нов участник


Съжалявам за снимката, просто няма с какво да направя по-добра в момента - апаратът ми е счупен.
Игличка има. Взех под внимание консултацията с kolyo. Отгоре се вижда глава на болтче М3, което е дълго и при завиване достига до иглата на вентила и опира в нея.
Когато вързах "девайса" с развито болтче и пуснах помпата тя вакуумира действително до него, но това ми беше целта - при навиването му се усети разтоварване и постепенно натоварване докато се вакуумира тръбния път и вътрешното тяло. След това (след 15 мин.) развих леко тънкия кран и се усети веднага запълването с фреон и тогава развих болтчето на девайса, с което спрях вакуумирането. Чак след това го разкачих и спрях помпата.
Мисля си, че съм се справил... като за новобранец.

Всичко записи: 18 : Дата на рег-ция: Дек. 2007 : Отправено: 12 Март, 2009 - 20:03:58
modac



Супер участник
От: София


Аз пък много искам да си имам Порше и ше зема да си сглобя едно сам!

Всичко записи: 588 : Дата на рег-ция: Яну. 2008 : Отправено: 12 Март, 2009 - 20:08:13
Людмил


Нов участник


Климатик KFR-26GW/ZBP - Не тръгва на охлаждане
Сега вече изобщо компресорът не развърта. До преди няколко дни завърташе до около 1 ампер на амперклещите, работеше няколко минути и изключваше. Няма мигания за грешка.
Някакви насоки за действие ако може?

По външната платка свети постоянно един червен светодиод, но повече с огледалцето не видях, защото отгоре няма място. Бях решил да свалям външната платка за почистване, защото го пусках на отопление и работи. Вдигна до 3 ампера, но достигна бързо температурата и свали оборотите. Съмнявах се за лоши връзки/спойки някъде.
Когато влязох вътре имах вече код за грешка - мигаше 4 пъти светодиод на панела на вътрешното тяло. Прочетох, че това е грешка в комуникацията между платките вътре - вън.
Което ме кара да мисля наистина за спойка или окислен куплунг. Утре ще свалям и почиствам отвън пък да видим.

Грешката за комуникация свети няколко минути, изгасва и климатикът тръгва.
Но, първоначално развърта до 3-4А и веднага сваля до 1А и така си работи с часове.
Премерих вътрешните термистори. На въздуха дава 5Ком, но тръбният е 50 Ком?!?
Ето какво пише по спецификация

Излиза, че трябва да е 20 Кома ли? А останалите стойности какво означават?
__________________________________________________________________
Смених тръбния на вътр. тяло с 5 кома и тръгна нормално

Всичко записи: 18 : Дата на рег-ция: Дек. 2007 : Отправено: 18 Юли, 2015 - 12:49:52
kolyo



Админ
От: Русе


Климатик DEER KFR 26 GW ZBP - Не тръгва на отопление
На охлаждане работи нормално.
На отопление НЕ развърта външен вентилатор и компресор, но превключва четирипътния. На външната платка свети постоянно червеният LED3, a зеленият LED4 до процесора мига постоянно.
Вътре върти вентилатор, няма мигания за грешка.
Моля за насоки.
Людмил


att-561027500d73426.jpg


Всичко записи: 11972 : Дата на рег-ция: Дек. 2005 : Отправено: 03 Октомври, 2015 - 22:04:48
 
| Нова тема | Изпрати | | Версия за печат |

Форум » Ремонт » Ремонт на хладилници и климатици » климатик Deer KFR-26GW/ZBP [Страници (1)]



Powered by ExBB 1.9.1

BGtop.net

[ Script Execution time: 0.0254 ]   [ Gzipped ]