Списък на форумите Форум
Ремонт на перални , съдомиални и сушилни машини , хладилници , климатици , микровълнови фурни и друга битова техника
 

Климатик Midea msg 09 hr


Форум » Ремонт » Ремонт на хладилници и климатици [Страници (1)]

| Нова тема | Изпрати | | Версия за печат |
 Не спира обезскрежаване
nebelservice



Постоянен участник
От: София
ICQ

При първоначално пускане в режим на топло, включва defrost и до там, свети си "pre-def" светодиода и не превключва вентила за да започне загряване на вътрешно тяло. Съмнявам се или в тръбния датик или в платката въобще.

Дали в алгоритъма обезкрежаването е за време или сваля показания от тръбния датчик?

Някой знае ли стойностите на тръбния датчик ? и въобще има ли някакква идея по проблема.

Всичко записи: 455 : Дата на рег-ция: Дек. 2005 : Отправено: 29 Октомври, 2007 - 12:08:07
vasio


Нов участник
От: Дупница


Ако всичко е наред с фреона и вентила и изпаритела ЗАГРЯВА сигурно е от датчика. Мисля че беше около 10К при 20 градуса.
Ако не загрява търси проблема в външното тяло.

Всичко записи: 14 : Дата на рег-ция: Окт. 2007 : Отправено: 29 Октомври, 2007 - 12:20:55
lichkata


Редовен участник
От: Горна Оряховица
ICQ

Провери бобината на вентила и ако е здрава е от вентила.Желая ти успех.

измери ли дали отива напрежение до клемата на бобината, защото ако изпаритела не загрее червената лампа няма да угасне никога

Всичко записи: 139 : Дата на рег-ция: Февр. 2006 : Отправено: 29 Октомври, 2007 - 13:17:37
nebelservice



Постоянен участник
От: София
ICQ

Не се стига въобще до захранване на бобината, личка .
Климатика си тръгва както си трябва на топло - първо обезкрежаване без вентилатор на вътрешно тяло, свети си индикация, но блокира в това положение и не обръща режима.

Всичко записи: 455 : Дата на рег-ция: Дек. 2005 : Отправено: 29 Октомври, 2007 - 19:20:53
p1



Постоянен участник
От: Сливен


При първоначално пускане в режим на топло, включва defrost и до там, свети си "pre-def" светодиода и не превключва вентила за да започне загряване на вътрешно тяло.
nebelservice казваш че работел на топло.вземи я смени за всеки случай тази бобина - често се случва като загрее малко след това да прекъсне и като истине пак да включи.
колкото за датчика ако не се лъжа беше 8ком. обаче той не играе за размразяването.

Всичко записи: 378 : Дата на рег-ция: Авг. 2007 : Отправено: 29 Октомври, 2007 - 21:09:54
Bat Lyubo



Постоянен участник
От: Русе


Като загреят тъбите вътре трябва да угасне индикатора за дефрост и да тръгне турбината. Да не би да не стига топлото до датчика?

Всичко записи: 377 : Дата на рег-ция: Март 2007 : Отправено: 30 Октомври, 2007 - 08:12:53
nebelservice



Постоянен участник
От: София
ICQ

Получих известна информация от магнум-д, значи проблема е че не се захранва вентила. По принцип ми казаха че индикация pre-def светва в режим на топло, докато температурата на тръбите е по-ниска от 35 - 40 градуса.
Ще ходя да свалям платката утре и ще гледам релета едно друго. Благодаря за отзивчивостта.

Всичко записи: 455 : Дата на рег-ция: Дек. 2005 : Отправено: 30 Октомври, 2007 - 16:13:56
 
| Нова тема | Изпрати | | Версия за печат |

Форум » Ремонт » Ремонт на хладилници и климатици » Климатик Midea msg 09 hr [Страници (1)]



Powered by ExBB 1.9.1

  BGtop.net

[ Script Execution time: 0.043 ]   [ Gzipped ]