Списък на форумите Форум
Ремонт на перални , съдомиални и сушилни машини , хладилници , климатици , микровълнови фурни и друга битова техника
 

Климатик General Electric AC-123


Форум » Ремонт » Ремонт на хладилници и климатици [Страници (1)]

| Нова тема | Изпрати | | Версия за печат |
 Завишена консумация в режим отопление
Дани___Д



Редовен участник
От: Видин


Здравейте! Става дума за нов климатик 23000BTU термопомпа, монтиран днес.
В режим отопление консумацията варира от 11А. до 15,5 Ампера при номинал 11,7А. Вентилатора на външното тяло изключва при 30 атм. и включва при 25атм.
Зареден е заводски на R407 и не е дозареждан.
Няма платка и датчик на външното тяло.

Температура на изходящия въздух в режим отопление е 52- 57 градуса.
На охлаждане работи нормално с нормален ток и налягане.
Направи ми впечатление, че и на охлаждане спира външния вентилатор. Според мен за да не замръзне изпарителя.

Имам някакви идеи, които ще проверя утре, но Ви моля да кажете къде е проблема според вас?
___________________________________________________________________
Чисто нов е. Аз съм го извадил от кашона.
Възможно е заводски да е презареден и утре ще му измеря фреона, но ме притеснява работата на вентилатора.
При налягане над22атм. компресора се товари и започва да работи по-шумно.

Куриоза е, че това е климатика, който монтирахме в моя сервиз.
___________________________________________________________________
Мислих си и аз за датчика на вътрешното тяло.
Тръбния път е около 1,5м. По надпис фреона е 1,6кг и утре ще правя опити със зареждането.

Всичко записи: 173 : Дата на рег-ция: Ноем. 2006 : Отправено: 27 Ноември, 2006 - 20:03:28
kolyo



Админ
От: Русе


Може да са го презаредили в завода, или да е свален отнякъде.
Или да е наклонен при транспорт.
____________________________________________________
Щом няма платка на външното тяло значи вентилатора се управлява от датчика на тръбата на вътрешното тяло и то не загрява достатъчно .
Или датчикът на тръбата си е занижил параметрите.

Всичко записи: 11424 : Дата на рег-ция: Дек. 2005 : Отправено: 27 Ноември, 2006 - 21:22:19
nebelservice



Постоянен участник
От: София
ICQ

Да не е много малко разтоянието между двете тела и тръбите да са много къси.
Опитай да събереш фреона и го зареди с 2 кг например и виж пак налягането и тока.

Упс ми аз скоро отварях една 18-ка , фреона и беше 1.5 кг.

Всичко записи: 455 : Дата на рег-ция: Дек. 2005 : Отправено: 27 Ноември, 2006 - 22:07:43
plm


Участник
От: Варна


Тръбния път е около 1,5м.
Не казвам, че точно това е причината, но тръбния път ми се вижда малко къс. Особенно за 23-ка.
Интересно какво пише в спецификацията за тръбния път.

Всичко записи: 68 : Дата на рег-ция: Дек. 2005 : Отправено: 28 Ноември, 2006 - 17:56:41
simons


Участник
От: Бяла


Мисля, че по-скоро е датчика на топлообменника на вътрешното тяло, или не контактува добре или не е с необходимите параметри.
30 атм. е доста височко налягане за изключване на външния вентилатор.

Всичко записи: 97 : Дата на рег-ция: Окт. 2006 : Отправено: 28 Ноември, 2006 - 19:42:45
nebelservice



Постоянен участник
От: София
ICQ

Да не е частично запушен топлообменника на вътрешното тяло. Можеш ли да прецениш на пипане дали се затопля равномерно и от горе , където може би е датчика и отдолу.


Направи проба, пусни климатика на студено и провери дали не се заскрежават някои от тръбите на топлообменника на вътрешното тяло.

Всичко записи: 455 : Дата на рег-ция: Дек. 2005 : Отправено: 28 Ноември, 2006 - 22:13:45
miro


Редовен участник


Климатика си е перфектен и работи перфектно.
На 407 работят на по високо налягане от колкото на 22 и е нормално да включва и изключва на толкова атмосфери.
За ампеража,нормално е максималния ампераж да достига до 50% над номиналния.
Гадното е че 407 е гаден аз лично не бих си сложил такъв, по добре на 22 или 410.
На студено перката изключва защото пада температурата на изпарение ,в резултат на външната температура,ако е лятно време и перката спира ,това е в резултат на липса на фреон или замарсен вътрешен топлообменик.
ЧЕСТИТА ПРЕДОБИВКА

Всичко записи: 239 : Дата на рег-ция: Юни 2006 : Отправено: 29 Ноември, 2006 - 03:09:15
Дани___Д



Редовен участник
От: Видин


Ето и нещата, които проверихме и елиминирахме:
Работен кондензатор - нормален.
Нормална проходимост на тръбите и вътрешното тяло.
Фреон - нормално зареден в завода, но и с 200гр. по-малко работи по същия начин.

Малко статистика:
На охлаждане работи на 11.4А при номинал 10,..

Номинал при отопление - 11,8А
Стартира на 8,5А и качва налягането и тока
15атм. - 11,..А; компресора започва да работи по-шумно
20атм. - 13,..А
25атм. - 14,..А
30атм. - стига до 16,2А; вентилатора спира
25,5атм. - 14,5А; тръгва вентилатора
Май станаха много цифрите........

Гадното е че 407 е гаден аз лично не ви си сложил такъв, по добре на 22 или 410.
Реших, че няма да има пропуск, за да се притеснявам от R407С иначе и аз не го харесвам.

Всичко записи: 173 : Дата на рег-ция: Ноем. 2006 : Отправено: 29 Ноември, 2006 - 21:03:17
 
| Нова тема | Изпрати | | Версия за печат |

Форум » Ремонт » Ремонт на хладилници и климатици » Климатик General Electric AC-123 [Страници (1)]



Powered by ExBB 1.9.1

  BGtop.net

[ Script Execution time: 0.0242 ]   [ Gzipped ]