Списък на форумите Форум
Ремонт на перални , съдомиални и сушилни машини , хладилници , климатици , микровълнови фурни и друга битова техника
 

Климатик Haier AF222AGEAA - не ­ тръгва


Форум » Ремонт » Ремонт на хладилници и климатици [Страници (1)]

| Нова тема | Изпрати | | Версия за печат |
 свети Run и мига Power
sgetsov


Нов участник


При стартиране за отопление свети постоянно червено. Процесорът не вдига 5 V за да обърне изхода на ULN2003 и да захрани с 0 V релето на компресора. При стартиране за охлаждане светват Run(зелен) и мига Power(червен) светодиод и отново не се включва компресорът

Това е обикновен климатик . модела не го записах, това ми съобщиха по телефона.

Платката я пробвам без мотора на турбината . Но и с мотора се държеше по същия начин.
Датчиците са проверени: 2 кОм на тръбния и 23 кОм за температурния при 24 градуса.

Всичко записи: 31 : Дата на рег-ция: Дек. 2007 : Отправено: 01 Февруари, 2009 - 17:43:32
kolyo



Админ
От: Русе


Тръбния датчик трябва да е 20к

Всичко записи: 11507 : Дата на рег-ция: Дек. 2005 : Отправено: 01 Февруари, 2009 - 18:14:28
sgetsov


Нов участник


Ясно. Значи там е белята Сега ще сложа на платката 2 резистора по 22 кОм и ще видя дали ще тръгне релето.

Всичко записи: 31 : Дата на рег-ция: Дек. 2007 : Отправено: 01 Февруари, 2009 - 18:15:22
 
| Нова тема | Изпрати | | Версия за печат |

Форум » Ремонт » Ремонт на хладилници и климатици » Климатик Haier AF222AGEAA - не ­ тръгва [Страници (1)]



Powered by ExBB 1.9.1

  BGtop.net

[ Script Execution time: 0.0216 ]   [ Gzipped ]