Списък на форумите Форум
Ремонт на перални , съдомиални и сушилни машини , хладилници , климатици , микровълнови фурни и друга битова техника
 

Климатик Haier ­ HSU-12HA103/R2(DB)


Форум » Ремонт » Ремонт на хладилници и климатици [Страници (1)]

| Нова тема | Изпрати | | Версия за печат |
 колко фреон 410а събира ?
izolator_clima


Нов участник


колко фреон 410а събира няма табела

Всичко записи: 39 : Дата на рег-ция: Февр. 2008 : Отправено: 21 Февруари, 2009 - 13:07:22
Гост


ОТСТРАНЕН


izolator_clima , точно 0.940 кг. фреон

att-49a2dd9687f82103.jpg


Отправено: 22 Февруари, 2009 - 12:15:55
izolator_clima


Нов участник


haier HSU-12HA103/R2(DB) - operate - свети,timer - мига
след рестарт от дистанционното тръгва нормално,каква е грешката ?
operate-свети , timer-мига
____________________________________________________________
http://www.service-ruse.eu/forum/topic.php?forum=2&topic=8
грешката е защита от ниско напрежение - и наистина спряха тока = 90v там е бил проблема в тока, след пускане от енергото проблемната "грешка" изчезна

Всичко записи: 39 : Дата на рег-ция: Февр. 2008 : Отправено: 07 Януари, 2010 - 18:15:49
sandino



Нов участник


Климатик Haier ­ HSU-12HA103/R2(DB) - Power свети, Operate мига
Имам следния проблем: Работеше нормално. При включване външното тяло не тръгва.
Power свети / Operate мига с еднаква честота.
На платката на вътрешното тяло има червен светодиод, който мига.
На зор съм ПОМАГАЙТЕ!!! Благодаря предварително.

След включване на климатика Power свети, след около 4 минути Operate започва да мига. На платката на вътрешното тяло има червен светодиод, който запова да мига и продължава дори след изключване от дистанционното управление. Всичко това в режим на затопляне. В режим на охлаждане тръгва само вътрешния вентилатор, без да охлажда (В стаята е около 23 градуса). И в двата случая външното тяло не тръгва. Благодаря предварително !!!

Всичко записи: 3 : Дата на рег-ция: Дек. 2010 : Отправено: 25 Декември, 2010 - 12:10:06
Тати_го


Нов участник


Отвори външното тяло. Там на вертикалната платка, която е към стената има друг светодиод, който също мига само, че "на порции".
Прочети колко пъти последователно мига външния светодиод - над 10 сигурно са.
Обикновената повреда е дефектен IPM - вертикалната платка с радиатора, която е към вентилатора - 7 кабела с кабелни обувки и един куплунг с лентов кабел.

Всичко записи: 8 : Дата на рег-ция: Дек. 2010 : Отправено: 28 Декември, 2010 - 19:43:59
михо


Нов участник
От: варна


HAIER HSU- 12HA 103 / R2 / DB

Каква стойност трябва да има тръбния датчик на изхода (тънката тръба) на компресора?
Този ми показва 1.2м при 4 c....

Всичко записи: 45 : Дата на рег-ция: Юли 2009 : Отправено: 10 Януари, 2011 - 20:57:04
kolyo



Админ
От: Русе


Климатик Haier ­ HSU-12HVA103/R2(DB) - грешка "E"
Здравейте колеги. Наскоро се сдобих със споменатия климатик втора ръка и си го монтирах в къщи. Проблема е следния:
пускам го в режим охлаждане, примерно на 23. Достига 25 градуса работи така около половин час, спира и изписва E, което се редува с 25. Не е E25, просто мигат и се сменят E и 25. Това се случва само на 25 градуса. Ако го сложа на 26 няма проблем. Но всяка температура от 25 надолу го бъгясва.Стига на 25 и грешка.
Когато го пробвах от мястото от което го свалих нямаше проблем. В момента съм го пуснал на auto и няма грижи работи вече два часа и си охлажда нормално.
Моля за идеи и съвети.
P.S. Дистанционното не е оригинално, пак е хаерско но за друг модел. Възможно ли е то да ме е***а.
modac


att-5207e5f81fe9712HA.gif


Всичко записи: 11377 : Дата на рег-ция: Дек. 2005 : Отправено: 11 Август, 2013 - 22:20:43
modac



Супер участник
От: София


Диодите във външното тяло не мигат изобщо.
Днес реших да сменя IPM-ма и се получи следното: външното тяло изобщо не тръгна, вътрешното развъртя и след около две минути изписа E7 и спря. Реших да върна стария IPM поне на 26 градуса да го ползвам, но и с него вече не бачка изобщо, пак E7.
На външната платка отиват 220V, но на IPM-ма отиват някъде около 50V. Това ме навежда на мисълта дали няма проблем във външната платка? Но пак остава въпроса защо и със стария IPM вече изобщо не тръгва. Още малко интересна информация. Преди смяната на IPM-ма при пускане от аварийния бутон климатика тръгваше да охлажда и след десетина минути се изключваше все едно го спирам от ДУ. Сега и от аварийния бутон пак е на E7.

Никой ли няма идеи

Всичко записи: 590 : Дата на рег-ция: Яну. 2008 : Отправено: 14 Август, 2013 - 17:35:44
kolyo



Админ
От: Русе


Объркал си жиците

Всичко записи: 11377 : Дата на рег-ция: Дек. 2005 : Отправено: 15 Август, 2013 - 21:12:03
modac



Супер участник
От: София


Няма начин. Пет пъти съм ги гледал. По схемата на капака.

Всичко записи: 590 : Дата на рег-ция: Яну. 2008 : Отправено: 15 Август, 2013 - 22:35:25
Георги Стоичков


Редовен участник
От: Пловдив


Пак прегледай L, N и комуникационния кабел дали са наредени като на вътрешното.

Всичко записи: 249 : Дата на рег-ция: Окт. 2010 : Отправено: 16 Август, 2013 - 09:13:10
СТОЯН


Редовен участник
От: Бургас


Кабела между вътрешно и външно нов ли е.Смени го с друг само за проба.

Всичко записи: 249 : Дата на рег-ция: Апр. 2007 : Отправено: 16 Август, 2013 - 14:49:35
modac



Супер участник
От: София


Кабела е нов, климатика го монтирах преди две седмици. Всичко е гледано, но утре пак ще погледна за всеки случай. Много ми е любопитно дали входното напрежение в IPM-а трябва да е 50V.

Всичко записи: 590 : Дата на рег-ция: Яну. 2008 : Отправено: 16 Август, 2013 - 20:59:12
Георги Стоичков


Редовен участник
От: Пловдив


Мисля че няма как захранването да е 50V, горе долу напрежението на комуникацията е около 50-90 волта .

Всичко записи: 249 : Дата на рег-ция: Окт. 2010 : Отправено: 16 Август, 2013 - 22:26:10
modac



Супер участник
От: София


Колеги сагата продължава Реших да пробвам схемата с трите крушки, за да изключа компресора като вариант. С единия IPM крушките изобщо не светнаха и даде E7 без никакви мигания на диода във външната платка.
С другия IPM крушките светнаха за секунда(много слабо) и излезе грешка F11 с две мигвания на диода. След рестарт от контакта и нова проба отново слабо присветване за секунда и F11 с 19 мигания на диода.
За да е сигурно, че IPM-ма е изправен не трябва ли крушките да светят постоянно като се увеличава силата на светене?

Всичко записи: 590 : Дата на рег-ция: Яну. 2008 : Отправено: 18 Август, 2013 - 20:07:20
kolyo



Админ
От: Русе


Не се отчита въртене на мотора

att-52110ebf09f6d03R2.gif


Всичко записи: 11377 : Дата на рег-ция: Дек. 2005 : Отправено: 18 Август, 2013 - 21:13:19
Георги Стоичков


Редовен участник
От: Пловдив


На по-старите инвертори 3 те лампи си светеха и даже трябва да светят равномерно и трите, мисля че и на новите трябва да светнат поне за момент, след като дава грешка че няма въртене на мотора би трябвало да подава напрежение и да прави опити да го развърти.

Всичко записи: 249 : Дата на рег-ция: Окт. 2010 : Отправено: 19 Август, 2013 - 08:42:34
modac



Супер участник
От: София


Въртенето на мотора по ток ли го мери или по някой датчик ?

Днес смених външната платка и IPM-a и двете чисто нови. Резултата- външното тяло тръгва, работи 3-4 минути и спира, след малко тръгва пак, пак спира и така 5-6 пъти докато изкара E25. Презаредих по кантар- никакъв ефект. Вече тотално никакви идеи нямам. Моля помагайте.

Всичко записи: 590 : Дата на рег-ция: Яну. 2008 : Отправено: 22 Август, 2013 - 21:09:44
dis_el


Участник
От: Бургас


А компресора как е?Нещо по него замервано ли е?Провери за укъсяване или утечка с високо съпротивление към корпус.Защото ако проблема не е нещо по фреоновата част(запушване на капиляр,четирипътен и т.н.) ще отиде към смяна на компресора!То освен вентилатора и ламарините друго не остана.


Всичко записи: 57 : Дата на рег-ция: Септ. 2007 : Отправено: 23 Август, 2013 - 08:46:20
modac



Супер участник
От: София


Е с мегер не съм го мерил защото нямам, но на мултицет е здрав. Едвали е по фреонова част, защото в моментите в които работи духа доста добре.

Всичко записи: 590 : Дата на рег-ция: Яну. 2008 : Отправено: 23 Август, 2013 - 22:46:22
СТОЯН


Редовен участник
От: Бургас


Има ли датчик за компресора и какво ти показа ако си го мерил.

Всичко записи: 249 : Дата на рег-ция: Апр. 2007 : Отправено: 24 Август, 2013 - 18:53:20
modac



Супер участник
От: София


След поредната смяна на външна платка и IPM климатика заработи нормално. Явно са ме врътнали с "чисто новата електроника" Благодаря на всички за съдействието.

Всичко записи: 590 : Дата на рег-ция: Яну. 2008 : Отправено: 29 Август, 2013 - 16:56:08
 
| Нова тема | Изпрати | | Версия за печат |

Форум » Ремонт » Ремонт на хладилници и климатици » Климатик Haier ­ HSU-12HA103/R2(DB) [Страници (1)]



Powered by ExBB 1.9.1

  BGtop.net

[ Script Execution time: 0.078 ]   [ Gzipped ]