Списък на форумите Форум
Ремонт на перални , съдомиални и сушилни машини , хладилници , климатици , микровълнови фурни и друга битова техника
 

Климатик OSAKA CH-17-JV - мига 3 ­ пъти


Форум » Ремонт » Ремонт на хладилници и климатици [Страници (1)]

| Нова тема | Изпрати | | Версия за печат |
 
NIKS69


Нов участник


Колеги, помагайте ако е възможно. Днес смених лагерчетата на моторчето на турбината (виеха ужасно)
След смяната пускам, тръгва за момент и спира. След няколко минути тръгва за малко и спира
Лампичката започва да мига три пъти, след няколко пъти се повтаря същото.
Рестартирах, какво ли не- не тръгва .Помогнете!

датчика може ли да се провери ?

Всичко записи: 4 : Дата на рег-ция: Март 2009 : Отправено: 08 Март, 2009 - 21:25:28
kolyo



Админ
От: Русе


Да не си забравил да закачиш куплунга на датчика на Хол или да си счупил датчика или магнита при разглобяването
Грешките са написани на капачето на платката
датчика може ли да се провери ?
ами щом мига три пъти , то е ясно че си го окотил

Всичко записи: 11424 : Дата на рег-ция: Дек. 2005 : Отправено: 08 Март, 2009 - 21:34:36
аб



Редовен участник
От: Варна


друг вариант е нещо механично да си го объркал при смяната да задържа и да прегрява или магнита някои път мърда по оста и не взаимодеиства с датчика - трябва да се намести, центрова
дано да не си го окотил

Всичко записи: 245 : Дата на рег-ция: Яну. 2009 : Отправено: 09 Март, 2009 - 09:42:03
BaHko


Нов участник


Може:
1) Завъртяна платка наопъки и датчика на хол не вижда ферита.
2) Спукана платка на датчика на Хол или прекъснат кабел.
3) Изкаран ферит или отлепен от оста.

Решение - не мъчи човека поръчай му нов мотор рано или късно друго по мотора ще сгъне Не си заслъжава нервите.

Всичко записи: 28 : Дата на рег-ция: Юли 2008 : Отправено: 18 Март, 2009 - 12:22:28
kolyo



Админ
От: Русе


климатик OSAKA CH-17-JV - релето за комресора се задейства , но след 2-3 сек. отпада
Климатика първоначално беше изцяло "мъртъв".Оказа се ,че импулсното захранване на платката имаше дефектни кондензатори, смених ги и платката се съживи. Сега при стартиране индикацията я има, след около 3мин. се задейства и релето за компресора, но след 2-3 сек. то отпада и излиза в авария. Вътрешното тяло е свалено, това го прави и при топъл и студен режим.
Искам да знам това положение дали е нормално, да не би да търси компресора ?
bimlubim
Нормално е - търси външен датчик
Грешките са написани на капака

Всичко записи: 11424 : Дата на рег-ция: Дек. 2005 : Отправено: 31 Март, 2014 - 16:52:23
bimlubim


Нов участник


Вчера закачих и външното тяло , връзката между двете тела е 4-проводна. Външен датчик за този модел няма. При включване климатика се държи по същия начин, компресора тръгва за няколко секунди, после изключва и излиза в авария!?

Всичко записи: 2 : Дата на рег-ция: Март 2014 : Отправено: 01 Април, 2014 - 09:41:53
dis_el


Участник
От: Бургас


Виж какво е състоянието на външната платка.Датчика за дефрост се вързва към нея . Провери свързващите проводници , да не би да са разменени фаза и нула .Провери колко пъти мига индикаторът на вътрешното тяло и сравни с написаното на капака.

Всичко записи: 57 : Дата на рег-ция: Септ. 2007 : Отправено: 01 Април, 2014 - 10:32:46
 
| Нова тема | Изпрати | | Версия за печат |

Форум » Ремонт » Ремонт на хладилници и климатици » Климатик OSAKA CH-17-JV - мига 3 ­ пъти [Страници (1)]



Powered by ExBB 1.9.1

  BGtop.net

[ Script Execution time: 0.0227 ]   [ Gzipped ]