Списък на форумите Форум
Ремонт на перални , съдомиални и сушилни машини , хладилници , климатици , микровълнови фурни и друга битова техника
 

Климатик MIDEA MFE-60AE - грешка ­ E04


Форум » Ремонт » Ремонт на хладилници и климатици [Страници (1)]

| Нова тема | Изпрати | | Версия за печат |
 климатика не тръгва
city



Нов участник
От: Хасково


въпросния климатик след пускането му изписва грешка Е04 и до там.
на платката на външното тяло има три лед мига лед 1 а другите два не мигат и не светят , някои мо жели да каже каква е тази грешка и каде да търся проблема благодаря предварително
_____________________________________________________________
Пробвах с изключване от захранването - не помага, пак си я пише грешката
съмняваме нещо по платката да е

Всичко записи: 13 : Дата на рег-ция: Март 2009 : Отправено: 20 Май, 2009 - 18:33:21
Aleksandars



Редовен участник
От: Пловдив


Заповядай...

att-4a14338658232MFE.gif


Всичко записи: 174 : Дата на рег-ция: Юли 2008 : Отправено: 20 Май, 2009 - 19:38:14
kolyo



Админ
От: Русе


Тази грешка(мигащ LED1) не е ли за разменени фази :

att-4a1442d3ede39FE04.gif


Всичко записи: 11379 : Дата на рег-ция: Дек. 2005 : Отправено: 20 Май, 2009 - 20:50:11
city



Нов участник
От: Хасково


да фазите ги проверих пак си е същото , днес като отидох ми казаха че тия дни е гърмяло и климатика бил спрян но не бил изключен от захраването и като гръмнало му светнала тая зелената лапичка дето е на жалузите и това било преди това да стане и след това климата не е пускана

Всичко записи: 13 : Дата на рег-ция: Март 2009 : Отправено: 20 Май, 2009 - 20:58:38
kolyo



Админ
От: Русе


Колона мидеа mfe60ae-сама си ­ сменя режима
Колеги имам една мидеа 60-ка , колона дето ми прави мизерий от скоро,
та проблемът е при зададен режим студено сама се обръща на топло, като това го праи в деня 1-2 пъти,
ако имате идея от какво може да е
vaioo
Смени ли батериите на дистанционното ?

Всичко записи: 11379 : Дата на рег-ция: Дек. 2005 : Отправено: 01 Юли, 2010 - 07:33:54
vaioo



Редовен участник
От: София


мен ми даваше такава грешка при изгорял предпазител на външното тяло.

Всичко записи: 174 : Дата на рег-ция: Ноем. 2007 : Отправено: 04 Юли, 2010 - 22:39:01
kolyo



Админ
От: Русе


колона MIDEA MFE-60 AE - ­ ауторестарт
Въпросният климатик след ползване на охлаждане се изключва от бутона. Когато спре тока и се пусне отново след 2 мин. се запуска сам в режим "отопление" на 30 градуса и максимален вентилатор. Ако някой знае какъв е проблема нека сподели. Това го прави винаги след спиране и пускане на захранването на климатика. Според мен проблема е софтуерен в платката на вътрешното тяло.
Този модел няма дистанционно
lichkata
Откачи платката за ауторестарт(малка платчица с червен светодиод в прозрачна кутийка с три извода) , климатика работи и без нея,
или включи в режим "охлаждане" от външно дистанционно(става от обикновенна MIDEA).

Всичко записи: 11379 : Дата на рег-ция: Дек. 2005 : Отправено: 10 Август, 2010 - 23:32:40
lichkata


Редовен участник
От: Горна Оряховица
ICQ

Благодаря ти kolyo.Спести ми много телефон и разправия с МАГНУМ.

Всичко записи: 139 : Дата на рег-ция: Февр. 2006 : Отправено: 10 Август, 2010 - 23:45:41
алсберг


Нов участник


колона MIDEA MFE 60AE - налягане 30 бара
При пускане в режим отопление достига налягане 30 бара, след което се включва байпасна връзка и спира! При това не изписва код за грека.
Системата е продухана с азот до изход капиляри и е проходима.
Зареден с фреон по норма, след старт на системата ефекта е същия!!!
Молбата ми е към знащите и можещите да подсказват разрешение на проблема.
Благодаря предварително за съдействието.

вентилатора във вътрешното тяло завърта за момент и спира със спирането на климатика.

Всичко записи: 39 : Дата на рег-ция: Дек. 2011 : Отправено: 12 Декември, 2011 - 18:37:06
penko


Нов участник


трьбен датчик 10 килома

Всичко записи: 30 : Дата на рег-ция: Окт. 2009 : Отправено: 12 Декември, 2011 - 19:54:12
алсберг


Нов участник


проблема се оказа във реле на вентилатора и е решен.
закривам темата.

Всичко записи: 39 : Дата на рег-ция: Дек. 2011 : Отправено: 15 Декември, 2011 - 20:26:28
алсберг


Нов участник


климатик MIDEA MFE 60AE - не обезскрежава
работи нормално докато не се заскрежи външно тяло
ако някой може да каже кое го вкарва в дефрост начало, тъй като край е от тръбния датчик на външно тяло
освен това не се върти втория вентилатор на външно тяло.

Изми ли питата на вътрешното тяло ?
не съм, но дали там ще е проблема
а щом ме питаш вероятно тръбния датчик на вътрешно тяло стартира обескрежаването а външния го спира.

Всичко записи: 39 : Дата на рег-ция: Дек. 2011 : Отправено: 19 Декември, 2011 - 18:50:21
алсберг


Нов участник


колона Midea MFE 60 ­ AE - спира на отопление
На охлаждане работи без проблем.На отопление заработва външно тяло-компресор и долния вентилатор , вътре започва да духа топло и след работа около минута.две вентилатора на външно тяло спира и секунди 20- 30 след това спира и компресора.След няколко минути тръгва пак. спира, и тази цикличност продължава.
Замерих токът на компресора.който на двете фази е по 9А а фазата която се мери от платката започва с 9А нараства до 12 -13А и компресора спира.
На охлаждане токът на компресора е 6 -7А и вентилаторите работят първо горния и после се включва долния.
Не мога да разбера причината за спиране на външния вентилатор и дали това води до спиране на компресора или високия ток на едната от фазите при отпление.

Не съм мерил тока на вентилаторите защото на охлаждане работят и не създават проблем.

Всичко записи: 39 : Дата на рег-ция: Дек. 2011 : Отправено: 04 Ноември, 2012 - 16:50:16
Profi_Cooler



Участник
От: Пловдив


Измери ли наляганията докато се опитваше да тръгне климатика, ако да при какво налягане тръгва вътрешния вентилатор(успявали да тръгне на скоростта която е зададена или само върти леко)?

Предлагам ти за проба кабела на фазата която минава през платката(която измерва тока) да го разкачиш (махнеш) от платката и да го пуснеш да видиш дали ще почне да работи както трябва.
Напрежението между фазите колко е, и дали е еднакво между тях?

Преди години имаше едни монофазни 24-ки и те имаха подобен проблем бяха много чувствителни към малко повишаване на номиналния ампераж и веднага изключваха - в повечето случай заради ниско напрежение.

Всичко записи: 57 : Дата на рег-ция: Апр. 2011 : Отправено: 04 Ноември, 2012 - 19:47:42
алсберг


Нов участник


Проблема реших с последователно свързване към вътрешния тръбен датчик на съпротивление 3 килоома,Турбината и вътрешния топообменик са чисти инедоумявам защо с тази промяна реших проблема...за сега.Не съм сигурен как ще се държи при обескрежаване.

Всичко записи: 39 : Дата на рег-ция: Дек. 2011 : Отправено: 10 Ноември, 2012 - 11:50:55
Атанас Янчев


Нов участник


Midea MFE 60 ­ AE лампата на жалузите само мига в зелено и нищо не прави, не изписва никаква грешка
Опитах с рестарт но с включване на захранването зеленото веднага започва да мига. Някой може ли да помогне?
Предварително благодаря!

Всичко записи: 6 : Дата на рег-ция: Яну. 2013 : Отправено: 26 Ноември, 2013 - 23:21:11
Bat Lyubo



Постоянен участник
От: Русе


Като се изключи и включи така почва да мига. На дисплея има ли нещо? Не може да се пусне ли? С дистанционно пробва ли? Това "нищо не прави" не е много добро обяснение.

Всичко записи: 377 : Дата на рег-ция: Март 2007 : Отправено: 01 Декември, 2013 - 08:45:20
 
| Нова тема | Изпрати | | Версия за печат |

Форум » Ремонт » Ремонт на хладилници и климатици » Климатик MIDEA MFE-60AE - грешка ­ E04 [Страници (1)]



Powered by ExBB 1.9.1

  BGtop.net

[ Script Execution time: 0.0892 ]   [ Gzipped ]