Списък на форумите Форум
Ремонт на перални , съдомиални и сушилни машини , хладилници , климатици , микровълнови фурни и друга битова техника
 

Хладилник WHIRLPOOL ARC 4100 WH ­ - не охлажда


Форум » Ремонт » Ремонт на хладилници и климатици [Страници (1)]

| Нова тема | Изпрати | | Версия за печат |
 
hotcool8



Редовен участник
От: до Бургас


Привет на всички ! Проблемът е следния-хладилник Whirpool 4100WH c No-Frost система не охлажда в хладилника.
Камерата работи перфектно,хладилникът включва, изключва, но в хладилното отделение температурата е 20 гр.
Клапата работи,проверени са каналите за някакво запушване, но и те са наред. Когато отворя вратата на камерата в хладилникът се чувства приток на студен въздух, но затворя ли камерата и край - спира всякакво движение на въздух в хладилника. Само да уточня,че само антибактериалният филтър го няма.
Благодаря на всички които могат да помогнат с някакви идеи.

Всичко записи: 231 : Дата на рег-ция: Окт. 2007 : Отправено: 12 Септември, 2009 - 16:33:31
qsen


Участник
От: Варна


Колега,имах абсолютно същия проблем,но марката беше SHARP.При моя случаи се беше запушил смукателния въздухопровод на хладилника т.е. тои трябва да се намира в горната част /тавана/ на хладилната част.С фенерче или някаква силна светлина виж дали няма натрупана лед в дълбочина през решетката.Затова,като отвориш вратата на камерата започва да духа и в хладилника т.к. има вече откъде да смуче въздух.Нарушена е изолацията м/у хладилника и камерата.

Всичко записи: 86 : Дата на рег-ция: Яну. 2007 : Отправено: 12 Септември, 2009 - 20:14:39
hotcool8



Редовен участник
От: до Бургас


Вярно е че имаше запушване, но както вече писах в момента всичко е наред.
Тапата от лед я махнах и всичко друго е пробвано след това.
________________________________________________________________
Значи наистина имаше още една тапа-на дренажния маркуч.Вече всичко е ОК.

Всичко записи: 231 : Дата на рег-ция: Окт. 2007 : Отправено: 12 Септември, 2009 - 22:03:11
i.ivanov


Нов участник


Здравейте! Вадя темата от прахта поради причината, че имаме абсолютно същия проблем за пореден път с нашия Whirpool. В камерата всичко е наред, но в хладилната част няма никой. Отвори ли се вратата на камерата, тогава започва да обдухва и хладилната част. Затвори ли се вратата на камерата, спира да обдухва. Компресорът работи, дренажът би трябвало да функционира, защото тавата е пълна с вода и накрайникът му стои мокър. Търсих за въпросния смукателен въздухопровод, но не намирам такъв или поне не и такъв, който да реши проблема. След принудително размразяване си мисля, че всичкият лед би трябвало да е отсранен. Разглобих камерата, както е показано на примерната снимка, няма натрупан лед зад пластмасата.
Викали сме техници вече мисля три пъти заради този проблем, отстраняването е временно - няколко месеца и после отначало.

Държахме го ден, преместихме го на по-топло, но ще пробваме.
Честно казано на този етап предпочитам да го държа два дни изключен пред това да викам пак техници или да купувам нов...
Всякакви други идеи са добре дошли.

att-583d2bbd88915ages.jpg


Всичко записи: 1 : Дата на рег-ция: Ноем. 2016 : Отправено: 29 Ноември, 2016 - 09:18:21
kolyo



Админ
От: Русе


Изключи го от щепсела за ДВА ДНИ с отворени врати.

Всичко записи: 11445 : Дата на рег-ция: Дек. 2005 : Отправено: 29 Ноември, 2016 - 09:43:24
 
| Нова тема | Изпрати | | Версия за печат |

Форум » Ремонт » Ремонт на хладилници и климатици » Хладилник WHIRLPOOL ARC 4100 WH ­ - не охлажда [Страници (1)]



Powered by ExBB 1.9.1

  BGtop.net

[ Script Execution time: 0.0442 ]   [ Gzipped ]